1

Closed

Add .NET 3.5 bootstrapper to install

description

Currently the installer makes no effort to check for .NET 3.5 when installing. It should at least pop up a message prompting the user to install .NET 3.5 and probably should bootstrap the install process.
Closed Mar 30, 2009 at 8:15 PM by Furiatsu
Added in 1.4.2.

comments